Project-Id-Version: Trac 0.12
Report-Msgid-Bugs-To: trac-dev@googlegroups.com
POT-Creation-Date: 2008-01-30 09:20+0100
PO-Revision-Date: 2010-07-19 23:05+0200
Last-Translator: Jeroen Ruigrok van der Werven <asmodai@in-nomine.org>
Language-Team: en_US <trac-dev@googlegroups.com>
Plural-Forms: nplurals=2; plural=(n != 1)
MIME-Version: 1.0
Content-Type: text/plain; charset=utf-8
Content-Transfer-Encoding: 8bit
Generated-By: Babel 0.9.6

Warning: Can't synchronize with repository "(default)" (Unsupported version control system "git": Can't find an appropriate component, maybe the corresponding plugin was not enabled? ). Look in the Trac log for more information.

Ticket #154 (closed bug: duplicate)

Opened 8 years ago

Last modified 8 years ago

Could not upload any image,zip,...

Reported by: waswrongassembled Owned by:
Priority: blocker Milestone:
Component: unspecified Version: 2.0
Keywords: Cc: waswrongassembled@mac.com

Description

After installing the software I'm not able to upload. All I got is 'Invalid path for upload' / 'Ungültiges Uploadverzeichnis' even if I try to look into the Media Files --> Uploaded.

Blocker, because I can not work with it.

Change History

comment:1 Changed 8 years ago by sebastian

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #155

Note: See TracTickets for help on using tickets.